Extensible Authentication Protocol

Extensible Authentication Protocol

Peu commune

Rareté : Peu commune

Un sujet un peu plus connu que la moyenne, lu et traduit au-delà de son pays.

La rareté suit la notoriété de l’article : ses lectures sur Wikipédia en français et en anglais sur un an, et le nombre de langues dans lesquelles il existe.

Ce qu’il faut savoir

Classe
Œuvre
Domaine
Arts et lettres
Coût en Savoir
5
Dans les collections
Personne ne l’a encore tirée.

Ce qu’en dit Wikipédia

Extensible Authentication Protocol ou EAP est un protocole de communication réseau embarquant de multiples méthodes d'authentification, pouvant être utilisé sur les liaisons point à point (RFC 2284), les réseaux filaires et les réseaux sans fil (RFC 3748, RFC 5247) tels que les réseaux Wi-Fi.

Extrait de l’article « Extensible Authentication Protocol » de Wikipédia, sous licence CC BY-SA 4.0. Lire l’article sur Wikipédia

Ouvre des boosters gratuits et ajoute Extensible Authentication Protocol à ta collection.

Jouer gratuitement

Cartes proches